symbols_info_99744.jpg

Mit der ALBIS Version 21.29.027 wurde ein Sonderupdate zur Erstellung der Covid-19 Impfzertifikate aus ALBIS heraus veröffentlicht.

Mit der ALBIS Version 21.29.027 wurde ein Sonderupdate zur Erstellung der Covid-19 Impfzertifikate aus ALBIS heraus veröffentlicht.

Das Update kann über den Link der Benachrichtigung (email/fax der CGM) oder alternativ hier heruntergeladen werden.

Die Mindestvoraussetzung für die Installation ist die Programmversion 21.20.083 ! (Im Begleitschreiben steht leider 21.20.084)

Ferner in der Version enthalten:


1.  Bereitstellung der aktuellen EBM Stammdatendatei (Stand 31.05.2021)
2.  Bereitstellung der Funktionen für die elektronischen Patientenakte (ePA)
Hinweis: Zur Nutzung der ePA benötigen Sie die CGM ALBIS Freischaltung und das PTV 4 Konnektor Upgrade. Dieses wird durch den Konnektor Hersteller bereitgestellt.